帮助手册
搜 索
帮助首页
新手入门
新手入门
视频教程
入门视频
订单处理
产品刊登
物流授权
库存采购
其他模块
文档教程
平台授权
产品模块
订单模块
发货模块
客服模块
采购模块
库存模块
海外仓库
物流设置
货代授权
数据模块
财务模块
服务/其他设置
PDA模块
问题答疑
系统设置及其他问题
订单常见问题
产品常见问题
Aliexpress速卖通常见问题
Amazon常见问题
Shopee常见问题
Temu常见问题
Lazada常见问题
Tiktok常见问题
Shein常见问题
eBay常见问题
Shopify常见问题
Walmart沃尔玛常见问题
Ozon常见问题
Joom常见问题
Wish常见问题
DHGate敦煌常见问题
Alibaba阿里巴巴常见问题
Mercado美客多常见问题
Etsy常见问题
Shoplaza店匠常见问题
WooCommerce常见问题
Shopyy常见问题
UEESHOP常见问题
Shopline常见问题
Miravia常见问题
Daraz常见问题
Coupang常见问题
Rakuten乐天常见问题
问题答疑
/
Wish常见问题
/
订单—Wish邮申请单号报错:您的货物为燕文揽收,一旦仓库发生退货,燕文不支持原路退回,请选择其他处理方式
/
订单—Wish邮申请单号报错:您的货物为燕文揽收,一旦仓库发生退货,燕文不支持原路退回,请选择其他处理方式
原因
:根据Wish邮最新政策:EPC、A+订单,由燕文揽收的不能选择原路返回的退货方式
解决方案1
:
请到Wish邮后台【商户申诉—A+退货计划】选择退货方式(快递到付或仓库就地销毁)
解决方案2
:
如果包裹需要退回
【物流—选择物流方式—Wish邮—找到安速派标准/经济渠道—设置—揽收方式—选择万色揽收 或者 卖家自送—保存,重新申请 】
联系我们