订单—速卖通后台—国际小包订单位置,同一个订单号,会有多条申请记录?

原因:
1、由于速卖通线上集成了众多货代的渠道,申请单号的逻辑是:
      小秘将订单信息提交给速卖通—速卖通再传给对应货代——货代生成单号再返回速卖通—速卖通再返回给小秘
     
      如果单号未及时返回,会提示“此渠道非立即返回单号,请稍后重新获取”
      此时如果您将订单打回了待处理,重新获取单号,速卖通后台就会再生成一条记录

2、另外,如果您订单页面多次点击获取运单号的情况下,会提交多次请求,速卖通后台产生多次生成记录
      具体您可以到小秘页面:用户名—操作日志,搜索订单号,核实下操作记录

3、如果申请运单号时有报错:此渠道非立即返回单号,在申请失败位置多次点击重新获取运单号
     第一次申请是平台报错RPC超时了,所以我们这边获取不成功,后台实际是接收到请求的,这种会生成多个单号

解决方案:
     如果遇到报错:“此渠道非立即返回单号,请稍后重新获取”
     订单先不要操作打回待处理,稍等一会直接在申请失败状态,页面右侧点击重新获取单号即可!

常见问题:

Q:多条记录,怎么确认订单寄出的单号,是不是正常的?
A:1、登录速卖通后台—交易—所有订单,搜索对应订单号,点击详情,查看发货的运单号
      2、到速卖通后台—物流—国际小包订单位置,搜索对应运单号,核实下状态,状态正常就没问题



service@dianxiaomi.com
Wish群:727280648 速卖通群:855376656 eBay群:905267213 Amazon群:625216157
Lazada群:462026983 Cdiscount群:207998729 敦煌群:881298433 Shopify群:741176046
Magento群:810140358 WooCommerce群:881298433 Shopee群:646513473 Joom群:495647516
Walmart群:750762337 Ueeshop群:750762337 Shopyy群:200038504 Joybuy群:678295728
Kilimall群:810140358 店匠群:731159863 Mercado群:276967326 Jumia群:200038504
Tiki群:810140358 Shopline群:200038504 Alibaba国际站群:855376656 BigCommerce群:1023562455
ShopBase群:1041253912 Allegro群:147134960 Daraz群:881298433 Etsy群:147134960
Kaufland.de群:378185205 Coupang群:188136389 Funpinpin群:925809320 TikTok群:881298433
AllValue群:480253454 Ozon群:589757886 ShopExpress群:662503390 Fnac群:737155537
Rakuten群:744102397 Shoplus群:839646943 Qoo10群:752379846 B2W群:744102397
拼多多跨境群:582842847 Fruugo群:475275708 Miravia群:293684266 速卖通全托管群: 546168144
SHEIN群:885983474 OnBuy群:475595018 Voghion群:873063381 Lazada全托管群:462026983
WILDBERRIES群:551209186 Shopee全托管群:921397049 点石DSers群:657059325