帮助手册
搜 索
帮助首页
新手入门
新手入门
视频教程
入门视频
订单处理
产品刊登
物流授权
库存采购
其他模块
文档教程
平台授权
产品模块
订单模块
发货模块
客服模块
采购模块
库存模块
海外仓库
物流设置
货代授权
数据模块
财务模块
服务/其他设置
PDA模块
问题答疑
系统设置及其他问题
订单常见问题
产品常见问题
Aliexpress速卖通常见问题
Amazon常见问题
Shopee常见问题
Temu常见问题
Lazada常见问题
Tiktok常见问题
Shein常见问题
eBay常见问题
Shopify常见问题
Walmart沃尔玛常见问题
Ozon常见问题
Joom常见问题
Wish常见问题
DHGate敦煌常见问题
Alibaba阿里巴巴常见问题
Mercado美客多常见问题
Etsy常见问题
Shoplaza店匠常见问题
WooCommerce常见问题
Shopyy常见问题
UEESHOP常见问题
Shopline常见问题
Miravia常见问题
Daraz常见问题
Coupang常见问题
Rakuten乐天常见问题
问题答疑
/
Coupang常见问题
/
Coupang订单如何自动去除电话/手机号码里的特殊字符
/
Coupang订单如何自动去除电话/手机号码里的特殊字符
原因:
由于Coupang平台会自动给订单加虚拟号码 xxx-xx-xxx 导致使用部分物流商无法获取单号
解决方案:
【登录小秘主账号—用户名—系统设置—自动修正收件信息—开启—勾选“自动去掉电话/手机中特殊符号-(仅适用于Coupang)】
注意:
开启自动修正后,订单详情—收货地址显示电话/手机不会变化,只是申请单号时,会以修正后的电话/手机提交给物流商
联系我们