帮助首页

新手入门

新手入门

视频教程

入门视频

订单处理

产品刊登

物流授权

库存采购

其他模块

文档教程

平台授权

产品模块

订单模块

发货模块

客服模块

采购模块

库存模块

海外仓库

物流设置

货代授权

数据模块

财务模块

服务/其他设置

PDA模块

问题答疑

系统设置及其他问题

订单常见问题

产品常见问题

Aliexpress速卖通常见问题

Amazon常见问题

Shopee常见问题

Temu常见问题

Lazada常见问题

Tiktok常见问题

Shein常见问题

eBay常见问题

Shopify常见问题

Walmart沃尔玛常见问题

Ozon常见问题

Joom常见问题

Wish常见问题

DHGate敦煌常见问题

Alibaba阿里巴巴常见问题

Mercado美客多常见问题

Etsy常见问题

Shoplaza店匠常见问题

WooCommerce常见问题

Shopyy常见问题

UEESHOP常见问题

Shopline常见问题

Miravia常见问题

Daraz常见问题

Coupang常见问题

Rakuten乐天常见问题

订单—速卖通后台—国际小包订单位置,同一个订单号,会有多条申请记录?

原因:
1、由于速卖通线上集成了众多货代的渠道,申请单号的逻辑是:
      小秘将订单信息提交给速卖通—速卖通再传给对应货代——货代生成单号再返回速卖通—速卖通再返回给小秘
     
      如果单号未及时返回,会提示“此渠道非立即返回单号,请稍后重新获取”
      此时如果您将订单打回了待处理,重新获取单号,速卖通后台就会再生成一条记录

2、另外,如果您订单页面多次点击获取运单号的情况下,会提交多次请求,速卖通后台产生多次生成记录
      具体您可以到小秘页面:用户名—操作日志,搜索订单号,核实下操作记录

3、如果申请运单号时有报错:此渠道非立即返回单号,在申请失败位置多次点击重新获取运单号
     第一次申请是平台报错RPC超时了,所以我们这边获取不成功,后台实际是接收到请求的,这种会生成多个单号

解决方案:
     如果遇到报错:“此渠道非立即返回单号,请稍后重新获取”
     订单先不要操作打回待处理,稍等一会直接在申请失败状态,页面右侧点击重新获取单号即可!

常见问题:

Q:多条记录,怎么确认订单寄出的单号,是不是正常的?
A:1、登录速卖通后台—交易—所有订单,搜索对应订单号,点击详情,查看发货的运单号
      2、到速卖通后台—物流—国际小包订单位置,搜索对应运单号,核实下状态,状态正常就没问题


联系我们联系我们